皇冠指数90vs足球指数
好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

通达信战鹰雷达副图?#21103;?源码

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2019-08-09 09:51:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:3.00 KB
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐1

通达信战鹰雷达副图?#21103;?源码介绍

好股票软件下载网(www.fmjzi.tw)提示:您正在下载的是:通达信战鹰雷达副图?#21103;?源码

通达信战鹰雷达副图?#21103;?源码

A:=AMOUNT/V/100;
VARA:=EMA((((A-EMA(A,13))/EMA(A,13))*(0-100)),5);
QQ:=EMA(((VARA/10)+EMA(A,13)),0);
行情线:=MA(A,1);
重心:=(C+0.618*REF(C,1)+0.382*REF(C,1)+0.236*REF(C,3)+0.146*REF(C,4))/2.382;
【操盘线】:EMA(((SLOPE(C,22)*20)+C),55),COLORYELLOW,LINETHICK4;
【黄金线】:IF(重心>=【操盘线】,【操盘线】,DRAWNULL),COLORRED,LINETHICK2;
【空仓线】:IF(重心<【操盘线】,【操盘线】,DRAWNULL),COLORCYAN,LINETHICK2;
DRAWTEXT(ISLASTBAR,【操盘线】,'【操盘线】'),COLORRED;
{引:EMA(CLOSE,2),LINETHICK1,COLORMAGENTA;
探:MA(CLOSE,5),LINETHICK1;}
变:EMA(CLOSE,5),LINETHICK2,COLORYELLOW;
金:IF(变>REF(变,1),变,DRAWNULL),COLORRED,LINETHICK2;
空:IF(变<REF(变,1),变,DRAWNULL),COLORGREEN,LINETHICK2;
DRAWTEXT(ISLASTBAR,变,'【雷达线】'),COLORRED;
{顶底信号}
辅助线:MA(C,8),COLORMAGENTA,LINETHICK1;
上升:IF(辅助线>REF(辅助线,1),辅助线,DRAWNULL),COLORMAGENTA,LINETHICK2;
下降:IF(辅助线<REF(辅助线,1),辅助线,DRAWNULL),COLORGRAY,LINETHICK1;
DA:=(EMA(H,1)+EMA(L,1)+EMA(H,1)+EMA(H,1))/4,LINETHICK2;
DB:=EMA(REF(HHV(H,25),1),2),COLORGREEN,LINETHICK1;
{DRAWTEXT(CROSS(DB,DA),DB,'←险'),COLORGREEN,LINETHICK1;}
DRAWICON(CROSS(DA,【操盘线】)AND DA>REF(DA,2),【操盘线】,9);


好股票软件下载网(www.fmjzi.tw)提醒您:股市有风险,投资需谨慎。
通达信战鹰雷达副图?#21103;?源码下载地址
相关?#24471;?/span>
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式?#21103;?#32477;大部分是来源于各大论坛,谢谢各位老师的原创?#21103;輟?/li>
  • 判断公式?#21103;?#22909;坏,请用户参?#21152;?#25143;评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!
皇冠指数90vs足球指数 麻将手机版 信汇在线手机下载 黑龙江时时开奖 鱼丸游戏 奔驰宝马 雪缘园足彩比分直播 篮球彩票怎么玩法 和记娱乐网址 飞艇中奖诀窍 重庆时时综合走势图 竞彩怎样双选最稳