皇冠指数90vs足球指数
好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

资金博弈定乾坤副图+选股?#21103;?通达信 贴图 无加密 无未来

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2019-08-09 09:29:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:6.00 KB
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

资金博弈定乾坤副图+选股?#21103;?通达信 贴图 无加密 无未来介绍

好股票软件下载网(www.fmjzi.tw)提示:您正在下载的是:资金博弈定乾坤副图+选股?#21103;?通达信 贴图 无加密 无未来

1.?#21103;?#21407;理:决定股票涨跌起伏的始作俑者到?#36164;?#20160;么?大势?信息面?人心?......真的是吗??#25910;?#21578;诉你——或许都不是,真正直接作用于股价涨跌的只有一个字:“钱”。我这人是不是太俗?那就换个正人君子的名字:资金(如何),再专业一点:筹码(还可以吧?)。大盘大势好,庄家主力才会砸钱,股价才会涨;信息面好,有吹牛的理由,庄家主力才会砸钱;总之,无论什么理由,最后还得砸----钱,没钱流入股票流通盘,其他因素再好,股价也不会涨。所以,撇开其他间接因素,我们就抓住资金做文章,来理解股价涨跌,决定投资进退。这就是这个?#21103;?#30340;原理。
2.?#21103;?#20803;素及信号的含义:①主力持仓线(红色线):可理解为庄家主力底仓,表示主力介入股票的程度,超过50进入多方行情,提示信号“多”,高于80进入走牛行情,提示信号“牛”,跌落80提示“减”,庄家主力减仓;跌破50提示“空”,庄?#39029;?#36135;进入后期,进入空方行情。②累积资金流出与累积资金流入:累积资金相当于股票蓄水池总水量,衡量他对股价的推动作用要结合累积资金流入与累积资金流出此消?#39034;?#30340;变化关系。累积资金流入线(粉紫线)上穿累积资金流出线(绿色线),水涨船高,股价大概率上涨,用34号图标提示;累积资金流出线上穿累积资金流入线,股票蓄水池水位下降,股价大概率下跌,用35号图标提示。③净流入资金线(黄色线),可理解为主力拉抬股价资金,是最为活跃的因素,上蹿下跳,掀起股价小升小跌。

3.?#21103;?#25645;配的含义:第一阶段:主力建仓,主力持仓线在50线徘徊,?#32423;?#29228;上50线,又掉下去,主力试探,不?#31169;?#20837;,终于某一天主力持仓线上穿50,资金累积流入上穿资金累计流出线,不久净流入资金上穿0线,而后上穿资金累积流出线,?#24471;?#19981;管资金总量还是净流入量,还是主力持仓量,都在增加,必然推动股价上涨。第二阶段:拉抬阶段。净流入资金线和累积流入资金线?#20013;?#19978;行,同时资金累积流出线下行为最好,主力持仓继续增加,股价上行,只到主力持仓线攀升到80以上,进入走牛行情,股价随之进入迅速抬升阶段。第三阶段?#21495;?#21457;阶段。主力持仓线徘徊一阵,逐步下行,同时累积资金流出线快速抬升,穿0,上穿净流入线,只要主力持?#21482;?#22312;80以上,可以视同洗盘不?#29275;?#19968;旦主力持仓跌破80,则是第一卖点,特别是前一阶段有大拉升的,可以考虑止盈。如果前期拉升不大,可以考虑继续持有,可能主力持仓线再度爬上80.一旦累积资金流入线下穿累积资金流出线,形成第二卖点,主力持仓跌破50,建议坚决卖出。主力筹码派发基本进入后期,虽然可能还会有进一步拉升,大概率是拉升出货的诱多行情,不可贪恋而让自?#21512;?#20837;风险。第四阶段,股价跌落阶段。累积资金流出线独领风骚,上穿其他三线,里面全是散户,主力持仓线、累积资金流入线、净流入线都下行,股价如同断了线的风筝,一?#20998;?#19979;。
4.?#21103;?#29992;法:①找买点:主力持仓线爬上50,在累积资金流入线大于累积资金流出线情况下,净流入线上穿累积资金流出线为买点,可买,保守者可将主力持仓线爬上80作为买点,但可能错失一段利润。②稳持仓:只要主力持仓线在50以上,特别是在80以上,可以?#20013;?#25345;仓,但是如果主力持仓线跌破80,其他空信?#35834;?#21152;,可以考虑及时止盈。“减”或者“空”信号如果叠加“洗”信?#29275;?#21017;大概率可以持仓。③找卖点:股价大幅度上涨,主力持仓线在80线上徘徊一段时间后,跌破80线,可以作为第一卖点,也是最佳卖点。一旦出现“空”信?#29275;?#24314;议清仓。
4.注意事项:①小盘股和大盘股会有显著区别。大盘股因为累积资金流入、主力持仓、净流入资金等都比较大,所以副图100以内数值基本化成一条直线,此时可关注?#21103;?#24038;上角的?#21103;?#25968;值判断,同时,图标?#19981;?#26159;能够看到,红色表示多方信?#29275;?#32511;色表示空方信?#29275;?#20063;可以把副图拉大看,不影响使用,这从一个侧面体现?#21103;?#30340;科学性。②附上选股?#21103;輳?#20165;供参考,不报百分之百稳赚,此?#21103;?#21487;作为辅助看盘?#21103;輳?#24110;助寻找买点和卖点,点击主力意图。资金是不会骗人的,我相信。




指数趋势:EMA(100*(INDEXC-LLV(INDEXL,34))/(HHV(INDEXH,34)-LLV(INDEXL,34)),3),COLORCYAN,DOTLINE,LINETHICK1;
主力持仓:EMA(100*(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)),3),COLORRED,LINETHICK2;
CN1:=HHV(V,5);{5日最高量}
CN2:=O>C;
CN02:=C>O;
CN03:=C=O;
CN04:=((SUM(V,5)/CN1));
CN05:=IF(CN04>0.3,1,0);{大资金}
CN06:=IF(CN2 AND CN05,V,0);{大资金流出}
CN07:=IF(CN02 AND CN05,V,0);{大资金流入}
CN08:=IF(CN03 AND CN05,V,0);{不明流向大资金}
累积流入:SUM(CN07,9)/10000,COLORFF00FF,LINETHICK2;
累积流出:SUM(CN06,9)/10000,COLORGREEN,LINETHICK2;;
净流入:(累积流入-累积流出),COLORYELLOW,LINETHICK2;
净流入角度:=ATAN((净流入/REF(净流入,1)-1)*100)*57.3,NODRAW;
VAR1:=LLV(LOW,21);
VAR2:=HHV(HIGH,21);
TX98:90,COLOR408080,DOTLINE,LINETHICK1;
TX80:70,COLOR408080;
TX45:45,COLOR408080;
TX20:20,COLOR408080;
界:50,COLORRED;
80,COLORYELLOW;
0,COLORBLUE;
DRAWICON(CROSS(累积流入,累积流出) AND REF(累积流入,1)<REF(累积流出,1) AND MA(C,10)>REF(MA(C,10),1),66,34);
DRAWICON(CROSS(累积流出,累积流入) AND REF(累积流入,1)>REF(累积流出,1),66,35);
DRAWICON(CROSS(主力持仓,50) AND REF(主力持仓,1)<50,88,42);
近多:=EXIST(CROSS(主力持仓,50) AND REF(主力持仓,1)<50,3);
DRAWTEXT(CROSS(累积流出,累积流入) AND REF(累积流入,1)>REF(累积流出,1) AND 累积流出>净流入 AND 主力持仓-REF(主力持仓,1)<REF(主力持仓,1)<REF(主力持仓,2) AND 主力持仓<60 AND MA(C,10)<REF(MA(C,10),1) AND NOT(近多),90,'跑'),COLORGREEN;

DRAWICON(CROSS(净流入,累积流出) AND REF(净流入,1)<REF(累积流出,1),48,1);
长多:=累积流入>REF(累积流入,1) OR 主力持仓>REF(主力持仓,1);
DRAWTEXT(CROSS(累积流出,净流入) AND REF(累积流出,1)<REF(净流入,1) AND 主力持仓>50 AND MA(C,10)>REF(MA(C,10),1),24,'洗'),COLORGREEN;
诱空:=EXIST(CROSS(累积流入,累积流出) AND REF(累积流入,1)<REF(累积流出,1),5) AND CROSS(累积流出,净流入) AND REF(累积流出,1)<REF(净流入,1);
DRAWTEXT(诱空 AND 主力持仓>50 AND 主力持仓>=REF(主力持仓,1) ,77,'诱'),COLORRED;
DRAWTEXT(诱空 AND 主力持仓>50 AND 主力持仓>=REF(主力持仓,1),67,'空'),COLORRED;
DRAWTEXT(累积流出>累积流入 AND CROSS(主力持仓,累积流入) AND REF(主力持仓,1)<REF(累积流入,1) AND 净流入<50 AND 净流入<REF(净流入,1) AND 主力持仓<REF(主力持仓,1),67,'诱'),COLORGREEN;
DRAWTEXT(累积流出>累积流入 AND CROSS(主力持仓,累积流入) AND REF(主力持仓,1)<REF(累积流入,1) AND 净流入<50 AND 净流入<REF(净流入,1) AND 主力持仓<REF(主力持仓,1),57,'多'),COLORGREEN;
DRAWICON(主力持仓<50 AND REF(主力持仓,1)>50,88,43);
DRAWTEXT(主力持仓<80 AND REF(主力持仓,1)>80 AND 累积流入<累积流出 ,39,'空'),COLORGREEN;
DRAWTEXT(主力持仓<80 AND REF(主力持仓,1)>80 AND 累积流入<REF(累积流入,1) AND 净流入<REF(净流入,1) AND MA(C,5)<REF(MA(C,5),1),90,'卖'),COLORGREEN;
DRAWTEXT(主力持仓<80 AND REF(主力持仓,1)>80 AND 累积流入>累积流出,24,'洗'),COLORGREEN;

DRAWTEXT(累积流出>50 AND REF(累积流出,1)<50,34,'回'),COLORGREEN;
DRAWTEXT(累积流出>50 AND REF(累积流出,1)<50,24,'调'),COLORGREEN;

DRAWTEXT(CROSS(累积流出,累积流入) AND REF(累积流入,1)>REF(累积流出,1) AND CROSS(0,净流入) AND REF(净流入,1)>0 AND 主力持仓<REF(主力持仓,1),-8,'必'),COLORGREEN;
DRAWTEXT(CROSS(累积流出,累积流入) AND REF(累积流入,1)>REF(累积流出,1) AND CROSS(0,净流入) AND REF(净流入,1)>0 AND 主力持仓<REF(主力持仓,1) ,-18,'调'),COLORGREEN;
DRAWTEXT(CROSS(累积流入,累积流出) AND REF(累积流入,1)<REF(累积流出,1) AND CROSS(净流入,0) AND REF(净流入,1)<0 AND 主力持仓>REF(主力持仓,1) AND MA(C,5)>REF(MA(C,5),1),-8,'起'),COLORRED;
DRAWTEXT(CROSS(累积流入,累积流出) AND REF(累积流入,1)<REF(累积流出,1) AND CROSS(净流入,0) AND REF(净流入,1)<0 AND 主力持仓>REF(主力持仓,1) AND MA(C,5)>REF(MA(C,5),1),-18,'升'),COLORRED;

DRAWTEXT(累积流出>累积流入 AND REF(累积流出,1)<REF(累积流入,1) AND 主力持仓<60,77,'跑'),COLORGREEN;
DRAWTEXT(累积流出>主力持仓 AND REF(累积流出,1)<REF(主力持仓,1) AND 主力持仓<60 AND MA(C,10)<REF(MA(C,10),1),90,'跑'),COLORGREEN;

DRAWTEXT(CROSS(主力持仓,80) AND REF(主力持仓,1)<80,95,'牛'),COLORRED;
DRAWTEXT(CROSS(80,主力持仓) AND REF(主力持仓,1)>80,95,'减'),COLORGREEN;



资金博弈定乾坤副图+选股?#21103;?通达信 贴图 无加密 无未来

资金博弈定乾坤副图+选股?#21103;?通达信 贴图 无加密 无未来

资金博弈定乾坤副图+选股?#21103;?通达信 贴图 无加密 无未来

资金博弈定乾坤副图+选股?#21103;?通达信 贴图 无加密 无未来

资金博弈定乾坤副图+选股?#21103;?通达信 贴图 无加密 无未来

资金博弈定乾坤副图+选股?#21103;?通达信 贴图 无加密 无未来

资金博弈定乾坤副图+选股?#21103;?通达信 贴图 无加密 无未来

资金博弈定乾坤副图+选股?#21103;?通达信 贴图 无加密 无未来


好股票软件下载网(www.fmjzi.tw)提醒您:股市有风险,投资需谨慎。
相关?#24471;?/span>
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式?#21103;?#32477;大部分是来源于各大论坛,谢谢各位?#40092;?#30340;原创?#21103;輟?/li>
  • 判断公式?#21103;?#22909;坏,请用户参?#21152;?#25143;评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交?#36164;?#32929;票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!
皇冠指数90vs足球指数 香港赛马会历史开奖结果查询 快乐12开奖表 pk10牛牛软件 云南省怏乐时分开奖结果 新时时五星技巧 快乐赛结果直播 今期白小姐四不像生肖图 黑龙江新时时 上海时时11选5 福彩天津快乐十分走势图