皇冠指数90vs足球指数
好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

神龙在天主图指标 源码 通达信 贴图

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2019-05-31 09:22:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

神龙在天主图指标 源码 通达信 贴图介绍

好股票软件下载网(www.fmjzi.tw)提示:您正在下载的是:神龙在天主图指标 源码 通达信 贴图

神龙在天主图指标 源码 通达信 贴图


BL:=MA(CLOSE,125);
HL:=BL+2*STD(CLOSE,170);
ZL:=BL-2*STD(CLOSE,145);
QL:=SAR(125,1,7);
VAR2:=HHV(HIGH,70);
VAR3:=HHV(HIGH,20);
KL:=VAR2*0.83,COLORRED;
LL:=VAR3*0.91,COLORBLUE;
见龙:=CROSS(LL,HL);
钱龙:=CROSS(LL,KL);
STICKLINE(见龙,L ,H ,2,0 )COLORBLUE;
STICKLINE(钱龙,L ,H ,2 ,0)COLORYELLOW;
DRAWTEXT(见龙,H*1.04,'见龙'),COLORMAGENTA;
DRAWTEXT(钱龙,H*1.04,'钱龙'),COLORYELLOW;
MA20:MA(C,20),COLORMAGENTA;
BTMA20:=(CLOSE>MA20) AND (REF(CLOSE,1)>REF(MA20,1)) AND (REF(CLOSE,2)>REF(MA20,2)) AND (REF(CLOSE,3)>REF(MA20,3));
VOL120:=MA(VOL,120);
BTVOL120:= (VOL > VOL120) AND (REF(VOL,1) > REF(VOL120,1)) AND (REF(VOL,2) > REF(VOL120,2));
BB:=C>O AND REF(C,1)<REF(O,1) AND REF(C,2)<REF(O,2) AND REF(C,3)<REF(O,3) AND REF(C,4)>REF(O,4) AND REF(O,3) <REF(C,4) AND V>REF(V,1);
CC:= C>O AND REF(C,1)>REF(O,1) AND REF(C,2)<REF(O,2) AND REF(C,3)<REF(O,3) AND REF(C,4)>REF(O,4) AND REF(O,3) <REF(C,4) AND V>REF(V,1) AND REF(V,1)<REF(V,2);
DD:= C>O AND REF(C,1)<REF(O,1) AND REF(C,2)>REF(O,2) AND REF(C,3)<REF(O,3) AND REF(C,4)>REF(O,4) AND REF(O,3) <REF(C,4) AND V>REF(V,1) AND REF(V,2)<REF(V,3);
FF:= C>O AND REF(C,1)>REF(O,1) AND REF(C,2)>REF(O,2) AND REF(C,3)<REF(O,3) AND REF(C,4)>REF(O,4) AND REF(O,3) <REF(C,4) AND V>REF(V,1) AND REF(V,2)<REF(V,3) AND REF(V,1)<REF(V,2);
GG:=C<REF(C,4) AND REF(C,1)<REF(C,4) AND REF(C,2)<REF(C,4) AND REF(C,3)<REF(C,4) AND REF(O,1)<REF(C,4) AND REF(O,2)<REF(C,4) AND REF(O,3)<REF(C,4) ;
洗盘:=(BB OR CC OR DD OR FF) AND BTVOL120 AND BTMA20 AND GG;
DRAWTEXT(洗盘,L,'洗盘')COLORWHITE;

上升:=IF(MA20>REF(MA20,1),MA20,DRAWNULL),COLORRED;
下降:IF(MA20<REF(MA20,1),MA20,DRAWNULL),COLORGREEN;


好股票软件下载网(www.fmjzi.tw)提醒您:股市有风险,投资需谨慎。
神龙在天主图指标 源码 通达信 贴图下载地址
相关?#24471;?/span>
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参?#21152;?#25143;评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!
皇冠指数90vs足球指数 沙尔克04吧 23利物浦vs埃弗顿 阿拉维斯巴利亚多 西班牙人皇家社会直播 2009法兰克福书展时间 福彩浙江15选5走势图 Ag电子游戏如何破解 摩纳哥王妃电影 2013埃弗顿vs热刺 新疆网站