皇冠指数90vs足球指数
好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

KDJ高低点优化副图?#21103;?源码 通达信 贴图

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2019-03-02 10:24:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:2.00 KB
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

KDJ高低点优化副图?#21103;?源码 通达信 贴图介绍

好股票软件下载网(www.fmjzi.tw)提示:您正在下载的是:KDJ高低点优化副图?#21103;?源码 通达信 贴图

 再给大家分享个自己用的KDJ优化?#21103;輟?#20854;实?#35856;?#19978;很多五花八门的?#21103;?#37117;是从最传统的?#21103;?#25913;变优化而来,每个人不要贪多,只要掌握这些传统的?#21103;?-4个足够平时交易所用,话不多说直接上图。

KDJ高低点优化副图?#21103;?源码 通达信 贴图

KDJ高低点优化副图?#21103;?源码 通达信 贴图

KDJ高低点优化副图?#21103;?源码 通达信 贴图


根据传统?#21103;闗DJ优化而来
①有高低点判断,红色三角形买,绿色三角形卖。
②有底部区域和顶部区域
③有短期连续上升或连续下跌提示 

DRAWGBK(O>C,RGB(40,40,40),RGB(0,0,40),0,'01',0); {背景不要可删除}
{传统KDJ}
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:SMA(RSV,3,1),COLORWHITE,LINETHICK1;
D:SMA(K,3,1),COLORYELLOW,LINETHICK1;
J:3*K-2*D,COLORMAGENTA,LINETHICK2;
IF(J>=90,J,DRAWNULL),COLORGREEN,LINETHICK2;
IF(J<=0,J,DRAWNULL),COLORRED,LINETHICK2;

正差:J>REF(J,1);
STICKLINE( 正差,-18,-15,3,0 ),COLORRED;
负差:J<REF(J,1);
STICKLINE( 负差,-18,-15,3,0 ),COLORGREEN;

DRAWTEXT(ISLASTBAR,J,' ← J'),COLORMAGENTA;

清仓:100,POINTDOT,COLORGREEN,LINETHICK2;
顶部:90,COLORGREEN,LINETHICK1;
底部:0,COLORRED,LINETHICK2;


STICKLINE(J<0,J,0,1,0),COLORRED,LINETHICK1;
STICKLINE(J>100,J,100,1,0),COLORGREEN,LINETHICK1;

抄底:=REF(J,1)<0 AND J>0;
DRAWICON(抄底,90,38);

逃顶:=REF(J,1)>100 AND J<100;
DRAWICON(逃顶,0,39);


好股票软件下载网(www.fmjzi.tw)提醒您:股市有风险,投资需谨慎。
KDJ高低点优化副图?#21103;?源码 通达信 贴图下载地址
相关?#24471;?/span>
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式?#21103;?#32477;大部分是来源于各大论坛,谢谢各位老师的原创?#21103;輟?/li>
  • 判断公式?#21103;?#22909;坏,请用户参?#21152;?#25143;评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析?#20302;?#32929;票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!
皇冠指数90vs足球指数 北京pk赛车选号规律 秒速赛软件 快乐12任选4诀窍 克里斯汀欢乐生肖 香河房价走势2015年 青海快3和值走势图 海南麻将十三幺图片 白小姐888 pk10赛车冠军有规律 极速时时视频